Falha de Segurança: WordPress 2.1.1, Atualize para o 2.1.2 Imediatamente

Se você fez o download do WordPress 2.1.1 nos últimos 3-4 dias, os seus arquivos podem incluir um exploit de segurança que foi acrescentada por um cracker, e você deve fazer uma atualização de todos dos seus arquivos para a versão 2.1.2 imediatamente.

 

Fonte: WordPress.org

Leia Mais em: Falha de segurança WP2.1.1

 

Atualização:

Download da nova versão 2.1.2

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: